Problem: Getting an error when caching EPOS data



Problem

You receieve an error when you answered Yes to the Cache data now prompt in EPOS.

Cause

This indicates a problem with the local store database. 

Solution

The easiest way to fix this problem is to delete local store database.

The local store file is located in

C:\Users\[USERNAME]\AppData\Local\linnworks\epos.sdf

and restart the EPOS system